<!DOCTYPE html>
<html lang="en">

  <head>
    <title>Viral Loops | Viral & Referral Marketing Software | The Milestone Referral Template</title>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="icon" type="image/png" href="../release/images/viral-loops-favicon.png">
    <link rel="stylesheet" href="../css/bundle.css">
    <!--<link rel="stylesheet" href="css/style.css">-->
    <!--<link rel="stylesheet" href="css/custom.css">-->

    <link rel="stylesheet" href="../release/css/vlbundle.min.css">
    <link href="https://afeld.github.io/emoji-css/emoji.css" rel="stylesheet">

    <meta property="og:url" content="https://viral-loops.com/templates/milestone-referral" />
    <meta property="og:title" content="The Milestone Referral Template | Viral Loops" />
    <meta property="og:description" content="People have the opportunity to earn many different prizes. The more friends they refer, the bigger the prize they earn." />
    <meta property="og:image" content="https://viral-loops.com/images/milestone-ref-OG.png" />
    <!-- END OF OPEN GRAPH - FB -->

    <link href="https://fonts.googleapis.com/css?family=Montserrat:400,700" rel="stylesheet" type="text/css">
    <link href="https://fonts.googleapis.com/css?family=Raleway:300,400,500" rel="stylesheet" type="text/css">
    <script src="https://use.fontawesome.com/10ccf52ad4.js"></script>
    <!--[if lt IE 9]>
      <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
      <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
    <![endif]-->
    <script type="text/javascript">
!function(){var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.type="text/javascript";e.async=!0;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n)};analytics.SNIPPET_VERSION="3.1.0";
analytics.load("wJ1KE0Di4azzt93K7akbLrt1JNAOpU5i");
analytics.page()
}}();
</script>
<!--ahoy js-->
    <script>
    ;(function() {
            var js = document.createElement("script");
            js.type = "text/javascript";
            js.id = "vrlps-js";
            js.defer = true;
            js.src = "https://analytics.viral-loops.com/client/ahoy.min.js";
            var n = document.getElementsByTagName("script")[0];
            n.parentNode.insertBefore(js, n);
            window.addEventListener("ahoy_ready", function (e) {
                ahoy.start();
            });
        })();  
</script>
  </head>

  <body class="temp-page">

  <!-- Viral Loops Snippet -->

  <script>
    (function(d, s, id, ucid) {
      var js, hd = d.getElementsByTagName('head')[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s);
      js.id = id;
      js.setAttribute("data-vrlps-ucid", ucid);
      js.src = "https://app.viral-loops.com/popup_assets/js/vl_load.min.js";
      hd.appendChild(js);
    }(document, 'script', 'vrlps-js', 'dSw57JebfVa9yCfeF5oQMH-f8_M'));
  </script>

    <!-- Preloader-->
    <!--<div id="loader">
      <div class="centrize">
        <div class="v-center">
          <div id="mask">
            <span></span>
            <span></span>
            <span></span>
            <span></span>
            <span></span>
          </div>
        </div>
      </div>
    </div>-->
    <!-- End Preloader-->
    <!-- Navbar-->
    <!-- Navbar-->
    <header id="topnav" style="position:absolute;">
      <div class="container">
        <div class="logo">
          <a href="https://viral-loops.com">
            <img src="../release/images/viral-loops-logo(full)-1-1.svg" alt="Viral Loops" class="logo-light">
            <img src="../release/images/viral-loops-logo(full)-1-1.svg" alt="Viral Loops" class="logo-dark">
          </a>
        </div>
        <div class="menu-extras">
            <div class="menu-item">
                <a class="navbar-toggle">
                    <div class="lines"><span></span><span></span><span></span>
                    </div>
                </a>
            </div>
        </div>
        <div id="navigation" data-onepage="true">
          <ul class="navigation-menu nav">
            <!--<li><a href="/index.html" data-scroll="true">Home</a>
            </li>-->
            <li class="has-submenu">
              <a href="#">Product</a>
              <ul class="submenu">
                <li>
                  <a href="/product.html">Features</a>
                </li>
                <li>
                  <a href="/integrations.html">Integrations</a>
                </li>
                <li>
                  <a href="/partnerships.html">Partnerships</a>
                </li>
              </ul>
            </li>
            <li>
              <a href="/pricing.html" data-scroll="true">Pricing</a>
            </li>
            <li class="has-submenu">
              <a href="#">Templates</a>
              <ul class="submenu">
                <li>
                  <a href="https://viral-loops.com/prelaunch" target="_blank">For Pre-launch</a>
                </li>
                <li>
                  <a href="https://viral-loops.com/giveaways" target="_blank">For Giveaways</a>
                </li>
                <li>
                  <a href="https://viral-loops.com/referrals" target="_blank">For Referrals</a>
                </li>
                <li>
                <a href="https://viral-loops.com/startups" target="_blank">For Startups</a>
              </li>
              <li>
                <a href="https://viral-loops.com/ecommerce" target="_blank">For e-Commerce</a>
              </li>
              </ul>
            </li>
            <li class="has-submenu">
              <a href="#">Resources</a>
              <ul class="submenu">
                <li>
                  <a href="https://viral-loops.com/blog" target="_blank">Blog</a>
                </li>
                <li>
                      <a href="https://viral-loops.com/blog/case-study-inglot/" data-scroll="true">Case studies</a>
                    </li>
                 <li>
                <a href="https://intercom.help/viral-loops">Knowledge Base</a>
              </li>
              <li>
                <a href="https://viral-loops.com/blog/ecommerce-growth-book">Books</a>
              </li>
              <li><script src="https://fast.wistia.com/embed/medias/ekl2wk6wvb.jsonp" async></script><script src="https://fast.wistia.com/assets/external/E-v1.js" async></script><span class="wistia_embed wistia_async_ekl2wk6wvb popover=true popoverContent=link" style="display:inline; padding: 0px;"><a href="#">Watch demo video</a></span></li>
              </ul>
            </li>
          </ul>
          <ul class="login-menu">
            <li>
              <a href="https://app.viral-loops.com/#/access/signup?vltm=JTdCJTIydHlwZSUyMiUzQSUyMnJlZGlyZWN0JTIyJTJDJTIyZnJvbVN0YXRlJTIyJTNBJTdCJTIybmFtZSUyMiUzQSUyMmFkbWluLmNvbXBhbmllcy1jcmVhdGUlMjIlN0QlMkMlMjJ0b1N0YXRlJTIyJTNBJTdCJTIybmFtZSUyMiUzQSUyMmFkbWluLnRlbXBsYXRlcy1kZXNjcmlwdGlvbiUyMiUyQyUyMnBhcmFtcyUyMiUzQSU3QiUyMnNsdWclMjIlM0ElMjJ0aGUtbWlsZXN0b25lLXJlZmVycmFsJTIyJTdEJTdEJTdE" data-scroll="true">Sign Up</a>
            </li>
            <li>
              <a href="https://app.viral-loops.com/#/access/login" data-scroll="true">Log In</a>
            </li>
             
            <!--<li><a href="#services" data-scroll="true">Campaigns</a>
              </li>
              <li><a href="#customers" data-scroll="true">Customers</a>
              </li>

              <li><a href="#skills" data-scroll="true">Built Together</a>
              </li>
              <li><a href="#skills" data-scroll="true">Blog</a>
              </li>-->
          </ul>

        </div>
      </div>
    </header>
    <section class="page-title parallax temp-back temp1">

        <div class="centrize">
          <div class="v-center">
            <div class="container">

              <div class="row">
                <div class="col-sm-6">
                  <div class="title">
                    <p class="temp-headline">referral template</p>
                    <h1>The Milestone Referral<span class="red-dot"></span></h1>
                    <div class="tagline">
                    <h3>Gamify your referral with milestones & company swag <i class="em em-sunglasses"></i></h3>
                    </div>
                    <hr>
                    <div class="form-group get-acc-cta">
                      <a href="https://app.viral-loops.com/#/access/signup?vltm=JTdCJTIydHlwZSUyMiUzQSUyMnJlZGlyZWN0JTIyJTJDJTIyZnJvbVN0YXRlJTIyJTNBJTdCJTIybmFtZSUyMiUzQSUyMmFkbWluLmNvbXBhbmllcy1jcmVhdGUlMjIlN0QlMkMlMjJ0b1N0YXRlJTIyJTNBJTdCJTIybmFtZSUyMiUzQSUyMmFkbWluLnRlbXBsYXRlcy1kZXNjcmlwdGlvbiUyMiUyQyUyMnBhcmFtcyUyMiUzQSU3QiUyMnNsdWclMjIlM0ElMjJ0aGUtbWlsZXN0b25lLXJlZmVycmFsJTIyJTdEJTdEJTdE" class="btn btn-color" role="button">Start a Campaign</a>
                      <!--<a href="https://calendly.com/viral-loops" target="_blank"class="demo-button btn btn-light-out" role="button">book a demo</a>-->
                    </div>
                  </div>
                </div>
                <div class="col-sm-6">
                  <img src="../images/milestone_template_white.png" class="img-responsive temp-img" alt="">
                </div>
              </div>
            </div>
            <!-- end of container-->
          </div>
        </div>

    </section>

    <section id="integrations">
       <div class="container">
         <div class="title center">
           <!--<h4 class="upper">Seamless integrations with tools</h4>-->
           <h2>Powerful Widgets<span class="red-dot"></span></h2>
           <hr>
         </div>
         <div class="section-content">
           <div class="row">
             <div class="col-md-10 col-md-offset-1">
               <div class="row">
                 <div class="col-sm-5 ref-copy2">
                   <span class="line-steps"></span>
                   <div class="icon-box-basic"><span>1</span>
                     <h4>Form Widget</h4>
                     <p>Visitors will use this widget to join your campaign and invite their friends.</p>
                   </div>
                   <div class="icon-box-basic"><span>2</span>
                     <h4>Referral Count Widget</h4>
                     <p>Your participants can see in this widget the number of referrals they have brought. Useful if you don't want to use the Milestone Widget.</p>
                   </div>
                   <div class="icon-box-basic"><span>3</span>
                     <h4>Milestone Widget</h4>
                     <p>This widget displays the milestones of the campaign and the current status of the participant.</p>
                   </div>
                   <div class="icon-box-basic">
                     <p class="tip"><b>Pro Tip:</b> Pick intriguing prizes and make it clear to people what your campaign is all about in the first 5 seconds.</p>
                   </div>
                 </div>
                 <div class="col-sm-5 col-md-offset-2">
                   <img src="../images/milestone-widget-demo.png" class="img-center browser-right" alt="">
                 </div>
               </div>
             </div>
           </div>
           <!-- end of row-->
         </div>

         <!-- end of section content-->
       </div>
       <!-- end of container-->
     </section>

  <section class="inspired">
    <div class="container">
      <div class="title center">
        <h4 class="upper">INSPIRED BY GREAT COMPANIES</h4>
        <h2>Best Practices<span class="red-dot"></span></h2>
        <hr>
      </div>
      <div class="row">
        <div class="col-md-6">
          <div class="in-box box-l">
            <h2>Get early product adopters & build your email list</h2>
            <h4>Harry's gathered 100K emails in a single week with a milestone referral program.</h4>
            <a href="https://viral-loops.com/blog/what-are-some-creativeviral-ways-in-which-startups-have-enticed-people-to-join-andor-invite-their-friends/" target="_blank" class="boxlink" role="button">Read More <i class="fa fa-angle-right" aria-hidden="true"></i></a>
          </div>
        </div>
        <div class="col-md-6">
          <div class="in-box box-r">
            <h2>Increase email subscribers and sign ups</h2>
            <h4>The Hustle's unique milestone referral program attracted 300K email subscribers.</h4>
            <a href="https://viral-loops.com/blog/what-is-the-best-way-to-manage-a-referral-marketing-campaign-for-my-b2b-saas-startup/" target="_blank" class="boxlink" role="button">Read More <i class="fa fa-angle-right" aria-hidden="true"></i></a>
          </div>
        </div>
      </div>
    </div>
  </section>

  <section class="st-th">
    <div class="container">
      <div class="row">
        <div class="col-md-8 col-md-offset-2">
          <div class="title text-center">
            <img src="../images/st_logo.png" alt="" class="img-responsive">
            <h3>Integrate with Startup Threads for automatic rewarding<span class="red-dot"></span></h3>
            <p><a href="https://www.startupthreads.com/" target="_blank">Startup Threads</a> is a service that lets you create custom branded merchandise. They will also store it for you and even ship it!</p>
          </div>
        </div>
      </div>
      <!-- end of row-->
    </div>
  </section>

  <section class="how-steps">
    <div class="container">
      <div class="title center">
        <!--<h4 class="upper">Seamless integrations with tools</h4>-->
        <h2>How It Works<span class="red-dot"></span></h2>
        <hr>
      </div>
      <div class="row">
        <div class="col-md-5 col-md-offset-1">
          <div class="title txt-xs-center txt-sm-center">
            <h3>Step 1: People Refer Friends<span class="red-dot"></span></h3>
            <p style="color: #000;">Your users get their own unique link to share with their friends and family in order to reach a milestone.</p>
          </div>
        </div>
        <div class="col-md-6">
          <img src="../images/vl-milestone-2-1.png" alt="" class="img-responsive">
        </div>
      </div>
      <!-- end of row-->
      <div class="row">
        <div class="col-md-6">
          <img src="../images/vl-milestone-2-2.png" alt="" class="img-responsive">
        </div>
        <div class="col-md-5">
          <div class="title txt-xs-center txt-sm-center">
            <h3>Step 2: They Reach A Milestone<span class="red-dot"></span></h3>
            <p style="color: #000;">As they refer friends, they unlock rewards. They can score more cool stuff when they refer more people, like free swag, tickets to events and cool products.</p>
          </div>
        </div>
      </div>
      <!-- end of row-->
      <div class="row">
        <div class="col-md-5 col-md-offset-1">
          <div class="title txt-xs-center txt-sm-center">
            <h3>Step 3: They Get Rewarded<span class="red-dot"></span></h3>
            <p style="color: #000;">The more friends they refer, the bigger the prize they earn. When people reach a specific number of referrals (milestone) they instantly win the corresponding prize.</p>
          </div>
        </div>
        <div class="col-md-6">
          <img src="../images/vl-milestone-2-3.png" alt="" class="img-responsive">
        </div>
      </div>
      <!-- end of row-->
    </div>
  </section>

  <section>
    <div class="container">
      <div class="title center">
        <h4 class="upper">This template works perfectly with tools</h4>
        <h2>You Love To Use<span class="red-dot"></span></h2>
        <hr>
        <div class="section-content">
          <div class="row">
            <div class="owl-carousel owl-theme">
              <div class="item"><img src="../release/images/integrations_logo/ga.png"></div>
              <div class="item"><img src="../release/images/integrations_logo/mailchimp_logo.png"></div>
              <div class="item"><img src="../release/images/integrations_logo/facebook.png"></div>
              <!--<div class="item"><img src="../release/images/integrations_logo/mixp_logo.png"></div>-->
              <div class="item"><img src="../release/images/integrations_logo/zapier_logo.png"></div>
              <div class="item"><img src="../release/images/integrations_logo/segment_logo.png"></div>
            </div>
            <p><a href="/integrations.html" class="btn btn-color-out">Learn More</a>
            </p>
          </div>
          <!-- end of row-->
        </div>
        <!-- end of section content-->
      </div>
      <!-- end of container-->
    </div>
  </section>

  <section id="pricing-giveaways" class="ecom-pricing">
    <div class="container">
      <div class="title center">
        <h4 class="upper">The way we do business.</h4>
        <h2>Simple Pricing<span class="red-dot"></span></h2>
        <hr>
        <p style="color: #fff;">In Viral Loops we want you to find the <strong>perfect plan </strong>for your business.</p>
      </div>
      <div class="section-content">
        <div class="row">
          <div class="col-md-6 col-md-offset-3">
            <div class="pricing-box text-center">
              <h4>from <strong>$99 per month</strong></h4>
            </div>
            <div class="form-group text-center get-acc-cta">
              <a href="https://app.viral-loops.com/#/access/signup?vltm=JTdCJTIydHlwZSUyMiUzQSUyMnJlZGlyZWN0JTIyJTJDJTIyZnJvbVN0YXRlJTIyJTNBJTdCJTIybmFtZSUyMiUzQSUyMmFkbWluLmNvbXBhbmllcy1jcmVhdGUlMjIlN0QlMkMlMjJ0b1N0YXRlJTIyJTNBJTdCJTIybmFtZSUyMiUzQSUyMmFkbWluLnRlbXBsYXRlcy1kZXNjcmlwdGlvbiUyMiUyQyUyMnBhcmFtcyUyMiUzQSU3QiUyMnNsdWclMjIlM0ElMjJ0aGUtbWlsZXN0b25lLXJlZmVycmFsJTIyJTdEJTdEJTdE" class="btn btn-color">Start a Campaign</a>
              <!--<a href="https://calendly.com/viralloops/ecommerce-demo/03-03-2017?back=1" class="btn btn-light-out">Book Demo</a>-->
            </div>
          </div>
          <!-- end of row -->
        </div>
        <!-- end of section content-->
      </div>
      <!-- end of container-->
    </div></section>


<!--footer-->
<footer id="footer-widgets">
  <div class="container">
    <div class="go-top">
      <a href="#top">
        <i class="ti-arrow-up"></i>
      </a>
    </div>
    <div class="row">
      <div class="col-md-12 ov-h">
        <div class="row">
          <div class="col-md-3">
            <div class="widget">
              <h6 class="upper">About Us</h6>
              <p>
                <span>21 Aylmer Parade Aylmer Road</span>
                <span>London, England</span>
                <span><a href="mailto:hello@viral-loops.com?Subject=Hello%20there" target="_top">hello@viral-loops.com</a></span>
                <span><a href="tel:+44-2035142427">+44-20-3514-2427</a></span>
              <!--</p><a href="contact-us.html" class="btn btn-color-out btn-sm" style="border-radius:2px;">Contact us</a>-->
            </div>
          </div>
          <div class="col-md-3">
            <div class="widget">
              <h6 class="upper">Product</h6>
              <ul class="list-unstyled">
                <li>
                  <a href="/product.html" data-scroll="true">Features</a>
                </li>
                <li>
                  <a href="/integrations.html">integrations</a>
                </li>
                <li>
                  <a href="/partnerships.html">partnerships</a>
                </li>
              </ul>
            </div>
        </div>
        <div class="col-md-3">
          <div class="widget">
            <h6 class="upper">Templates</h6>
            <ul class="list-unstyled">
              <!-- <li>
                <a href="#">Product</a>
              </li> -->
              <li>
                <a href="/prelaunch.html" data-scroll="true">For pre-launch</a>
              </li>
              <li>
                <a href="/giveaways.html">for giveaways</a>
              </li>
              <li>
                <a href="/referrals.html">for referrals</a>
              </li>
              <li>
                <a href="https://viral-loops.com/startups" target="_blank">For Startups</a>
              </li>
              <li>
                <a href="https://viral-loops.com/ecommerce" target="_blank">For e-Commerce</a>
              </li>
              <!--<li>
                  <a href="#">Story</a>
                </li>
                <li>
                  <a href="#">Built Together</a>
                </li>-->
            </ul>
          </div>
        </div>
          <div class="col-md-3">
            <div class="widget">
              <h6 class="upper">Resources</h6>
              <ul class="list-unstyled">
                <!-- <li>
                  <a href="#">Product</a>
                </li> -->
                <li>
                  <a href="https://viral-loops.com/blog" data-scroll="true">Blog</a>
                </li>
                <li>
                      <a href="https://viral-loops.com/blog/case-study-inglot/" data-scroll="true">Case studies</a>
                    </li>
                 <li>
                <a href="https://intercom.help/viral-loops">Knowledge Base</a>
              </li>
              <li>
                <a href="https://viral-loops.com/blog/ecommerce-growth-book">Books</a>
              </li>
              <li><script src="https://fast.wistia.com/embed/medias/ekl2wk6wvb.jsonp" async></script><script src="https://fast.wistia.com/assets/external/E-v1.js" async></script><span class="wistia_embed wistia_async_ekl2wk6wvb popover=true popoverContent=link" style="display:inline; padding: 0px;"><a href="#">Watch demo video</a></span></li>
                <!--<li>
                    <a href="#">Story</a>
                  </li>
                  <li>
                    <a href="#">Built Together</a>
                  </li>-->
              </ul>
            </div>
      </div>
      <div class="col-md-12">
        <div class="row">
          <div class="col-md-12">
            <div class="widget madewith">
              <h6 class="upper text-left">Made with <i class="icon-heart red"></i> by<br /><a href="https://growthrocks.com/?utm_source=viral-loops&utm_medium=footer&utm_campaign=viralloops%20feature" target="_blank"><img class="growthrocks-footer" src="../release/images/growthrocks-logo-2.png" alt="Growthrocks"></a></h6>
                  </div>
                </form>
              </div>
            </div>
          </div>
            <!--<div class="widget">-->
              <!--<h6 class="upper">Want actionable viral marketing tips?</h6>-->
              <!--<p>We share them exclusively to our email subscribers.</p>-->
              <!--<div class="footer-newsletter">-->
                <!--<form data-mailchimp="true" class="inline-form" novalidate="true">-->
                  <!--<div class="input-group">-->
                    <!--<input type="email" name="EMAIL" placeholder="Your Email" class="form-control"><span class="input-group-btn"><button type="submit" data-loading-text="Loading..." class="btn btn-color">Hell, yes!</button></span>-->
                  <!--</div>-->
                <!--</form>-->
              <!--</div>-->
            <!--</div>-->
          </div>
        </div>
      </div>
    </div>
    <!-- end of row-->
  </div>
  <!-- end of container-->
</footer>

    <footer id="footer">
      <div class="container">
        <div class="footer-wrap b-0">
          <div class="row">
            <div class="col-md-6">
              <div class="copy-text">
                <p><i class="icon-heart red mr-15"></i>© 2016 Viral Loops Ltd. All Rights Reserved <a href="/terms.html">Terms</a> & <a href="/privacy.html">Privacy</a></p>
              </div>
            </div>
            <!--<div class="col-md-4">-->
              <!--<ul class="list-inline" style="display:none;">-->
                <!--li>-->
                <!--<a href="#">About</a>-->
                <!--</li>-->
                <!--<li>-->
                  <!--<a href="#">Blog</a>-->
                <!--</li>-->
                <!--<li>-->
                  <!--<a href="#">Contact</a>-->
                <!--</li>-->
              <!--</ul>-->
            <!--</div>-->

            <div class="col-md-6">
              <div class="footer-social">
                <ul>
                   <li>
                    <a target="_blank" href="https://www.facebook.com/viralloopsltd/" style="
                    text-decoration: none;"><i class="ti-facebook"></i></a>
                  </li>
                  <li>
                    <a target="_blank" href="https://twitter.com/viralloopsHQ"style="
                    text-decoration: none;"><i class="ti-twitter-alt"></i></a>
                  </li>
                   <li>
                    <a target="_blank" href="https://www.linkedin.com/company/viral-loops"style="
                    text-decoration: none;"><i class="ti-linkedin"></i></a>
                  </li>
                      <!--<a target="_blank" href="#"><i class="ti-instagram"></i></a>
                    </li>
                    <li>
                      <a target="_blank" href="#"><i class="ti-dribbble"></i></a>
                    </li>-->
                </ul>
              </div>
            </div>
          </div>
        </div>
      </div>
    </footer>
    <!-- end of footer-->
    <script type="text/javascript" src="../js/jquery.js"></script>
  <script type="text/javascript" src="../release/js/vlbundle.min.js"></script>
  <script type="text/javascript"src="../js/lib/isotope.js"></script>
    <!--<script type="text/javascript" src="js/bundle.js"></script>-->
    <!--<script type="text/javascript" src="js/main.js"></script>-->

  </body>

</html>
